Seiten (2): « Erste < Vorherige 1 [2] Letzte »
Probleme mit Lichtsequenz
Verfasser Nachricht
silverexpress
Lehrling
**


Beiträge: 10
Gruppe: Registriert
Registriert seit: Sep 2010
Status: Offline
Bewertung: 0
Beitrag: #11
RE: Probleme mit Lichtsequenz

Das Problem besteht auch mit komplett neuen Leuchtmitteln.

22.09.2010 09:59
Alle Beiträge dieses Benutzers finden
silverexpress
Lehrling
**


Beiträge: 10
Gruppe: Registriert
Registriert seit: Sep 2010
Status: Offline
Bewertung: 0
Beitrag: #12
RE: Probleme mit Lichtsequenz

Das Problem besteht leider immernoch sogar mit neuen Lampenträgern, neuen Leuchtmitteln und Feuchtigkeit ist auch nicht erkennbar.

27.09.2010 14:31
Alle Beiträge dieses Benutzers finden
s_heinz
Administrator
*******


Beiträge: 393
Gruppe: Administrator
Registriert seit: Mar 2007
Status: Offline
Bewertung: 2
Beitrag: #13
RE: Probleme mit Lichtsequenz

Hallo,

wie hast Du die Leuchten denn genau umgebaut? Sind Sperdioden eingesetzt worden?
Kannst Du das mal skizzieren?
Die Effekte kommen ja ganz konkret von der Rückleuchte. Du hast geschrieben, dass wenn der Stecker abgezogen ist, das Problem nicht auftritt. Nun muss man schauen, wass innerhalb der Leuchte dazu führt (Besonderheiten etc.), dass dieser Effekt in Erscheinung tritt.


Gruß
Sebastian



http://www.passatw8.de
27.09.2010 16:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
silverexpress
Lehrling
**


Beiträge: 10
Gruppe: Registriert
Registriert seit: Sep 2010
Status: Offline
Bewertung: 0
Beitrag: #14
RE: Probleme mit Lichtsequenz

Es ist einmal die Drahtbrücke zur NSL entfernt und durch eine Sperrdiode ersetzt worden, damit beim Bremsen nicht die NSL leuchte im KI aufleuchtet.
Dann wurde ebenfalls an der Glühlampe für die NSL ein Sperrdiode auf die Bremslichtleitung gesetzt, damit beim einschalten der NSL nicht alle 4 Glühlampen leuchten.
Das Problem besteht aber selbst dann wenn ich alle Sperrdioden entferne und nur die oberen beiden Glühlampen als Bremslicht nutzen will.

28.09.2010 18:35
Alle Beiträge dieses Benutzers finden
silverexpress
Lehrling
**


Beiträge: 10
Gruppe: Registriert
Registriert seit: Sep 2010
Status: Offline
Bewertung: 0
Beitrag: #15
RE: Probleme mit Lichtsequenz

Kann es sein das der Anschluß des Moduls an den 75X Kontakt doch nicht so ideal ist und ich deswegen diese Probleme habe?

30.09.2010 17:26
Alle Beiträge dieses Benutzers finden
s_heinz
Administrator
*******


Beiträge: 393
Gruppe: Administrator
Registriert seit: Mar 2007
Status: Offline
Bewertung: 2
Beitrag: #16
RE: Probleme mit Lichtsequenz

Hallo,

nein, das ist ausgeschlossen. Der 75x Kontakt hat mit diesem Phänomen Nichts zu tun. Es kommt nicht von der Geräteversorgung sondern von einem Signal, dass kurzzeitig (beim Bremsen) auf die Standlichtsignale des Fahrzeuges eingekoppelt wird.


Gruß
Sebastian



http://www.passatw8.de
01.10.2010 14:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
silverexpress
Lehrling
**


Beiträge: 10
Gruppe: Registriert
Registriert seit: Sep 2010
Status: Offline
Bewertung: 0
Beitrag: #17
RE: Probleme mit Lichtsequenz

Und was kann ich dagegegen tun???????

Dieser Beitrag wurde zuletzt bearbeitet: 10.10.2010 16:01 von silverexpress.

02.10.2010 08:28
Alle Beiträge dieses Benutzers finden
Seiten (2): « Erste < Vorherige 1 [2] Letzte »

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen

Gehe zu Forum: