Seiten (3): « Erste < Vorherige 1 [2] 3 Nächste > Letzte »
Kurzes flackern der S6 Leuchten
Verfasser Nachricht
s_heinz
Administrator
*******


Beiträge: 393
Gruppe: Administrator
Registriert seit: Mar 2007
Status: Offline
Bewertung: 2
Beitrag: #11
RE: Kurzes flackern der S6 Leuchten

Hallo,

"Auto anmachen" heißt "Zündung EIN" uind Beleuchtung AUS? Dann wird es mit großer Wahrscheinlichkeit die Kaltdiagnose sein. Diese kann man in vielen Fahrzeugen per OBD abschalten. Welches Fahrzeug hast Du denn?


Gruß
Sebastian



http://www.passatw8.de
05.06.2009 07:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
san82
Lehrling
**


Beiträge: 3
Gruppe: Registriert
Registriert seit: Jun 2009
Status: Offline
Bewertung: 0
Beitrag: #12
RE: Kurzes flackern der S6 Leuchten

hallo


ich habe ein golf 5 baujahr 2007....

ich mach zündung an und dann flackern die tfl für ein augenblick. es ist egal ob der lichtschalter nun auf "0" oder "auto" steht. die flackern immer.... vielleicht für 1 - 2 sekunden...


mfg

san

05.06.2009 14:27
Alle Beiträge dieses Benutzers finden
Passatpower
RennFahrer
**


Beiträge: 4
Gruppe: Registriert
Registriert seit: Oct 2007
Status: Offline
Bewertung: 0
Beitrag: #13
RE: Kurzes flackern der S6 Leuchten

Also ich Habe den Kabelbaum und das steuergerät (V1 ex) hier aus dem Shop

habe seid kurzem selbiges Flackern was sich wie folgt ergibt Ich mache die Zündung an alles normal TFL arbeiten tritt ich jedoch die Bremse ist ein kurzes Flackern der TFL zusehen eher Blinken Würde ich sagen

wider hole ich das Bremsen nach ca 2 Sekunden blinken diese wider aber nur kurz ca in zeit ne sekunde wie ein augen Aufschlag

jetzt habe ich festgestellt bin ich im TFl Modus also Zündung an tritt die Bremse und Blinke noch dabei egal ob rechts oder Links blinken die TFL's auch aber nicht im Rhytmus des Blinkers

abgegriffen habe ich alles direkt hinter dem Sicherungskasten

anfangs Funktionierte es einwandfrei mit dem ersten Steuergerät was raus kam danach Holte ich mir V1 ex und nun dass

wenn ich übrigens das Standlicht anhabe Funktioniert alles Normal die Leds dimmen runter Blinker funktionieren einwandfrei!?

hat jemand ne Idee???


erst ging Ihm das Talent aus und später dann die Rennstrecke.......

Dieser Beitrag wurde zuletzt bearbeitet: 11.08.2009 12:28 von Passatpower.

11.08.2009 12:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
s_heinz
Administrator
*******


Beiträge: 393
Gruppe: Administrator
Registriert seit: Mar 2007
Status: Offline
Bewertung: 2
Beitrag: #14
RE: Kurzes flackern der S6 Leuchten

Hallo,

ich habe Dir ja schon per Mail geantwortet.

Ich habe noch eine Frage: Tritt das Problem erst auf, seitdem Du das V1 ex (also das zweite Gerät welches Du vor gut einem Jahr von mir bekommen hattest) in Betrieb hast? Oder hatte zuvor auch das V1 ex Gerät ordnungsgemäß funktioniert und der Fehler tritt nun plötzlich auf?

Hast Du beim V1 ex die Blinkersignale angeschlossen?

Könnte es sein, dass Du - vielleicht speziell in den Heckleuchten- ein Masseproblem oder ein Feuchtigkeitsproblem hast? Mich irritiert es ein wenig, dass das Steuergerät auf das Bremslichtsignal reagiert. Denn das ist ja normalerweise nicht direkt ans Stg. angeschlossen und prinzipiell für die Funktion des TFL-Steuergerätes auch irrelevant.
Falls Du die Blinkersignale ans Stg. angeschlossen hast: Tritt das Problem immer noch auf, wenn die Blinkersignale vom Steuergerät abgeklemmt sind?

Tritt dieses kurze Flackern immer nur beim Bremsen auf und immer nur 1x bei jedem Bremsvorgang?


PS.:
Dein Problem hat nichts mit dem Problem aus den ersten Beiträgen dieses Threads hier zu tun, denn der Pasat 3BG hat keine Lampendiagnose.


Gruß
Sebastian



http://www.passatw8.de
11.08.2009 15:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Passatpower
RennFahrer
**


Beiträge: 4
Gruppe: Registriert
Registriert seit: Oct 2007
Status: Offline
Bewertung: 0
Beitrag: #15
RE: Kurzes flackern der S6 Leuchten

Hallo,

Zitat:
also Du hattest seiner Zeit zwei Steuergeräte von mir bekommen. Zuletzt ein V1 ex. Ist das betroffen oder betrifft der Fehler das erste, alte Gerät V1?

Antwort nein das Zweite V1 ex ist jetzt drin

Zitat:
Um das Problem einkreisen zu können, müsstest Du mir mal bitte die folgenden Fragen beantworten...
- Hast Du auch die Blinkersignale ans Steuergerät angeschlossen?


Antwort Nein
Nur Parklicht und Standlicht aber das Parklicht kann man ja separat nicht abklemmen!?

Zitat:
- Wie sieht das Blinken denn im Fehlerfall konkret an den S6 TFL aus? Ist es ein Blinken genau wie bei den Fahrzeugblinkern oder ist es immer nur ein kurzes Aufblitzen?

Antwort ein kurzes Aufblitzen

Zitat:
- Funktioniert der Rest noch (TFL, Standlichtdimmen etc.)?

Antwort Funktioniert Ohne Probleme

Zitat:
- Funktionieren alle anderen Leuchten noch an Deinem Wagen ordnungsgemäß (Heckleuchten, Blinker)?

Antwort Funktionieren auch Ohne Probleme


Zitat:
Könnte es sein, dass Du - vielleicht speziell in den Heckleuchten- ein Masseproblem oder ein Feuchtigkeitsproblem hast?

Antwort beides nicht weder masse noch Feuchtigkeit allerdings hatte ich mal bei einer Tuning Fa. In meiner nähe die Sogenannten W8 Leuchten gekauft mit dem Chrom Rand und diese sind so modifiziert gewesen es wurde eine brücke eingelötet die die Nebelleuchte mit den Bremsleuchten Brückt um somit beide Kreise zum Leuchten zu bringen es befindet sich auch nicht wie bei der original 4 Glühlampen pro Leuchte sondern nur 2 und das wenn man Bremst beide Kreise Leuchten also nicht nur der halbe obere kreis

Zitat:
Mich irritiert es ein wenig, dass das Steuergerät auf das Bremslichtsignal reagiert. Denn das ist ja normalerweise nicht direkt ans Stg. angeschlossen und prinzipiell für die Funktion des TFL-Steuergerätes auch irrelevant.
Falls Du die Blinkersignale ans Stg. angeschlossen hast: Tritt das Problem immer noch auf, wenn die Blinkersignale vom Steuergerät abgeklemmt sind?

Also für mich hört sich das 'aus der Ferne' nach einem Problem im Bordnetz an. Genauer kann ich das auch nicht spezifizieren.


erst ging Ihm das Talent aus und später dann die Rennstrecke.......

Dieser Beitrag wurde zuletzt bearbeitet: 11.08.2009 19:29 von s_heinz.

11.08.2009 18:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
s_heinz
Administrator
*******


Beiträge: 393
Gruppe: Administrator
Registriert seit: Mar 2007
Status: Offline
Bewertung: 2
Beitrag: #16
RE: Kurzes flackern der S6 Leuchten

Hallo,

danke für die Antworten.

Ich habe noch drei Fragen, die Du mir bitte noch beantworten solltest...

1.
Tritt der Fehler denn erst seitdem auf, als Du das 'neue' V1 ex eingebaut hast?

2.
Also ich verstehe Dich so, dass das TFL immer nur kurz blitzartig abdimmt, wenn Du die Bremse betätigst, richtig? Und das ganze scheint vermehrt aufzutreten, wenn zusätzlich auch noch geblinkt wird, auch richtig? Und es ist nicht so, dass dieses kurze blitzen synchron zum Blinken passiert. Es tritt wenn überhaupt dann nur auf, wenn Du bremst, korrekt?

3.
Sind diese 'Tuning W8 Leuchten' noch verbaut?


Da in Deinem Fall weder das Bremslicht noch das Blinklicht direkt ans Steuergerät angeschlossen ist, gehe ich fest davon aus, dass wir es im vorliegenden Fall mit einer Spannungseinkopplung im Bordnetz auf die Standlichtsignale zu tun haben, die sich wie oben beschrieben negativ auf das Steuergerät bzw. auf die Ansteuerung der Audi S6 TFL auswirkt.

Weitere Vorgehensweise wie in der E-Mail beschrieben!


Gruß
Sebastian



http://www.passatw8.de

Dieser Beitrag wurde zuletzt bearbeitet: 11.08.2009 19:30 von s_heinz.

11.08.2009 19:27
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Mr. Ochmonek
Lehrling
**


Beiträge: 10
Gruppe: Registriert
Registriert seit: Sep 2007
Status: Offline
Bewertung: 0
Beitrag: #17
RE: Kurzes flackern der S6 Leuchten

Hi,

ich hab gestern Abend auch festgestellt das nur die Fahrerseite bei mir flackert wenn ich Bremse. Also Zündung an, TFL volle Helligkeit wenn ich dann Bremse flackert nur ganz kurz die linke Seite. Das passiert auch wenn der Motor läuft. Man kann ca. alle 2 Sekunden das Spiel wiederholen. Im abgedimmten Zustand sieht man es nicht oder da tritt das Problem nicht auf. Woran könnte das liegen? Auch ein Massefehler an der Rückleuchte?

Achso hab die 3BG Rückleuchten und einen vollen Kreis beim bremsen.

16.10.2009 15:05
Alle Beiträge dieses Benutzers finden
s_heinz
Administrator
*******


Beiträge: 393
Gruppe: Administrator
Registriert seit: Mar 2007
Status: Offline
Bewertung: 2
Beitrag: #18
RE: Kurzes flackern der S6 Leuchten

Hallo,

also beim Passatpower lag es an den Heckleuchten.

Prüfe doch bitte mal, ob bei Dir am Heck alle Leuchtmittel noch funktionieren oder evtl. sogar Feuchtigkeit im Leuchtengehäuse ist.
Du kannst auch mal versuchen, die Glühlampen, die beim 3BG ja Mehrfadenlampen sind, aus der Fassung zu nehmen und wieder ordentlich einzusetzen.


Gruß
Sebastian



http://www.passatw8.de
16.10.2009 15:08
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Mr. Ochmonek
Lehrling
**


Beiträge: 10
Gruppe: Registriert
Registriert seit: Sep 2007
Status: Offline
Bewertung: 0
Beitrag: #19
RE: Kurzes flackern der S6 Leuchten

War gerade nochmal unten. Also die Beleuchtung geht komplett.
Wenn ich auf der Fahrerseite die Rückleuchte abziehe ist das flackern weg.
Also liegt es an Rückleuchte Fahrerseite. Feuchtigkeit konnte ich auf den ersten Blick erstmal nicht erkennen. Werd wohl am Wochenende mal die Rückleucht rausschmeißen und mal schaun.

16.10.2009 17:25
Alle Beiträge dieses Benutzers finden
s_heinz
Administrator
*******


Beiträge: 393
Gruppe: Administrator
Registriert seit: Mar 2007
Status: Offline
Bewertung: 2
Beitrag: #20
RE: Kurzes flackern der S6 Leuchten

Hallo,

der Lampenträger wird wohl reichen. Schau Dir diesen mal genau an und reinige die Kontaktstellen der einzelnen Lampen.


Gruß
Sebastian



http://www.passatw8.de
16.10.2009 19:40
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden

Druckversion anzeigen
Thema einem Freund senden
Thema abonnieren | Thema zu den Favoriten hinzufügen

Gehe zu Forum: